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    Quick Start
1. Select the Start Maestro button from the Controller.
2. Walk through the 6 step Maestro.
3. Select a Maestro QuickStep button to quickly Edit any part of your soundtrack.
4. Select the Export button from the Controller to save your soundtrack
5. You can now Insert the Wave file (*.WAV) into your multimedia software.
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 Overview
SmartSound™ Special Edition is an introductory version of    SmartSound™ For Multimedia.
SmartSound™ For Multimedia is the absolute easiest way to create customized, professional 
quality soundtracks.    No prior knowledge of music is required, there is no technical jargon or 
musical notation used.

SmartSound For Multimedia was developed to work with your multimedia software.    It brings 
to life your graphical presentations.    By adding just the right musical nuance or sound bite you 
can dramatically increase the impact of your presentations.    In just a few simple steps you will 
be creating quality and impressive soundtracks.

SmartSound For Multimedia is comprised of two programs in one.    This application includes a 
Maestro for step by step soundtrack creation and a Sound Editor for finer and subtle music 
editing.    

The Maestro includes a six screen process for soundtrack production.    Each Maestro screen 
guides you through the customization of your soundtrack.    You are guaranteed a great and 
unique soundtrack every time.    Every arrangement you create will have a definite beginning and
ending, just as the original musicians intended.

The Sound Editor includes a Sequencer and Block Editor for complete soundtrack 
customization.    The Sound Editor allows you to see a piece of music divided into Smart Blocks 
graphical elements.    Drag-and-Drop functionality gives you detailed editing capabilities.    The 
Sound Editor contains a complete set of tools allowing you to add digital effects such as reverb, 
delay and chorus.    A full complement of SmartTools are available for easy editing and creation.  
Simply point to any Smart Tool button for a quick description of what that tool does.

After creating a soundtrack that meets your multimedia needs, you can save and export it for use 
in your presentation or multimedia project.    Once the new piece is saved, you can exit 
SmartSound™ For Multimedia and import the results into your presentations.

The music and sound effects are recorded and stored digitally for uncompromised sound quality.  
Enjoy creating your professional soundtracks and be prepared to impact your audiences!
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Tutorial    

Tutorial    - Music Editing Tutorial

In this tutorial we will build a sequence from scratch, while utilizing several
of the SmartSound editing features.

Step 1
1. Run the SmartSound application.
2. From the Controller, click the button "To Editor".
3. Choose "New" from the File menu.
4. Select "SmartSound Browser" from the File menu.
5. Select "Traveling" in the list.
6. Click the "Open in Editor" button.
7. Click "Done".
8. Ensure that the "Hinting and Warning" option is checked in the Sequence menu.

Step 2
1. The Block Window displays all of the blocks that are contained in the file "Traveling".
2. Double-click on some blocks to listen to them.
3. Notice that some have a little triangle on the left edge, this is a beginning indicator.
4. Locate the block "Cruisin Along".
5. Click and drag the block up into the Sequencer.
6. Notice the right edge of the newly added block highlights with green, and several blocks in the
Block window are also highlighted. This is called Hinting. Any of the hinted blocks in the Block 
window will work well with the selected block in the Sequencer.
7. Also drag the blocks "Cruising 1", "cruising 2" and "held end" into the Sequencer.
8. Notice that the last block, "held end", has a triangle on the right edge which indicates that it is 
an ending block.
9. Click the "Play from start" button in the Sequencer toolbar to listen.

Step 3
1. Click the "Zoom In" button (magnifying glass) from the toolbar to get a better view of the 
blocks in the sequencer.
2. Drag the block "Guitar" between "cruising 1" and "cruising 2" in the Sequencer.
3. Notice that the left edges highlight with red. These are warnings from the computer that 
indicate that the computer cannot guarantee the blocks will work together.
4. Listen - notice that the music doesn't flow naturally where the warnings are located.
5. Select the block "cruising 1" in the sequence.
6. Click the "Long Smooth" button from the Sequencer toolbar (far right). Notice that a small 
indicator is attached between the blocks "cruising 1" and "Guitar".
7. Repeat steps 5-6 for the block "Guitar".
8. Listen again. The blocks have been smoothed together.

Step 4



1. Remove the block "Guitar" from the sequence by dragging it out of the window.
2. On the timeline, drag the End Marker to 15 seconds.
3. Click "SmartEnd" Smart Tool.
4. Notice that the sequence length snapped to 15 seconds.
5. Listen - it is continuous music with an end at 15 seconds.
6. Move the End Marker to 13 seconds.
7. Click "SmartEnd" again.
8. Notice that the first few blocks of the sequence didn't change while the blocks towards the end
were changed so that the end is now at 13 seconds.

Step 5
1. Delete the last block in the sequence by selecting it and pressing the delete key.
2. Choose "Show Block Clipper" from the Blocks menu.
3. Locate the block "Ride Out" (you will need to scroll down in the block window to find
it).
4. Drag the block "Ride Out" into the clipper .
5. Click the play button (or double-click the block) in the block clipper to listen to it.
6. While listening to the block, notice that this block has two distinct notes, we are going to make
a new block of only the second note.
7. Click and drag the "Clip In" indicator (currently in the bottom left corner of the clipper).
8. As you drag the indicator, the computer will play sound that corresponds to the position of the 
indicator.
9. Drag the indicator to the right until you hear the note change (the length display, 3rd from left, 
will read 0:00.83 mins when you are in the correct place).
10. Select "Make Block" from the Blocks menu.
11. Name the new block "My Ride Out".
12. The block is added to the bottom of the block window.
13. Notice that it has gray boxes on either side of the name. These indicate that it is a user-
defined block.
14. Drag your new block "My Ride Out" to the end of the sequence.
15. Apply a smooth (refer to Step 3, #5 & #6) between the blocks "cruising 4" and "My Ride 
Out".
16. Listen to your whole sequence.
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    The Controller    

Playback Buttons 
These buttons work similar to a tape or CD player's playback controls.    Use these playback 
buttons to navigate and playback your soundtrack.

Playback Bar
Visually displays the progress of your soundtrack.    The progress bar shows you the length of 
your soundtrack in a graphical bar format.

Soundtrack List
Lists all the soundtracks that have been created in the current session. To list all soundtracks 
created in this session, click on the arrow.

Remove Soundtrack
While you are producing just the right soundtrack, you may want to create several variations of 
your soundtrack. Once you have exported the soundtrack you want to keep, you can discard un-
needed versions.

To remove a soundtrack from the current session:
1.    Select the Soundtrack List drop down box
2.    Select the Soundtrack you wish to remove
3.    Select the Trash Can button

Soundtrack Drag-and-Drop button
The soundtrack drag-and-drop button is a small speaker icon that is located to the right of the 
Soundtrack List. It creates a sound object that can be dropped into any application that supports 
embedded sounds. To use, click and hold the button down while the active help message reads 
"HOLD BUTTON while preparing soundtrack... Then drag the mouse on top of the other 
application and release the mouse button when the active help reads "Ready to drag to an OLE 
container".

Maestro QuickStep
These buttons let you quickly move to the appropriate Maestro screen so you can easily modify 
specific parts of your soundtrack.

This button allows you to change the name of your soundtrack.



This button allows you to change the length of a soundtrack - accurate to a tenth of a second.

This button will change which music or audio selection will be used for your soundtrack.

This button will let you choose from a list of versions that will match the mood you are trying to 
create.

Current Soundtrack
This part of the Controller displays the details of the current soundtrack.    The type of 
information displayed includes; name, length, selection and version.    To change any of these 
settings, simply choose the appropriate QuickStep button previously described.

Action Buttons
Each of these buttons performs a specific function in the creation, editing and saving of your 
soundtrack. 

This button will start the first of six Maestro screens to assist you in the production of your 
soundtrack

This button will activate the Sound Editor for Drag-and-Drop editing.

This button allows you to export the soundtrack in a specified format for use with multimedia 
presentation applications. See Inserting a Soundtrack into a Multimedia Application for more
details.
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    Working with the SmartSound™ Maestro
SmartSound uses a six screen wizard-like Maestro to guide you through the production of your 
customized soundtrack.    Each Maestro screen allows you to modify and edit your soundtrack to 
your exact specifications.

Maestro Description
Every Maestro screen performs a unique function.    The top area of the screen will explain how 
the current screen will affect your soundtrack.

Current Options
As each screen is selected, the current options available will change.    This section of the 
Maestro screen will show you what options are currently available based on your previous 
selections.    Only one option is available for selection, you can click anywhere on the line to 
select the option.

Selection Description 
This area of the Maestro will describe the current option that you have selected.    The description
on the right of each screen explains how your current option will affect your soundtrack.

Preview
Plays an audible sample of the current selection.

Finish Button
Select this button at any time during your production to return to the Controller.      If you select 
a
Maestro QuickStep button, you can quickly edit any portion of your soundtrack.    After editing 
your soundtrack select the Finish button to return to the Controller.

<<Prev Button
The Previous button will take you back one screen in the Maestro.

>>Next
The Next button will advance you forward one screen in the Maestro.    After selecting your 
options for the current screen, select the Next button to continue to the next step in the 
production process.
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 Creating a Soundtrack using the Maestro
Creating a professional quality soundtrack requires only a few simple steps. The following steps 
walk you through each phase of the production process. 

Creatively plan how your soundtrack will be a part of your overall multimedia production.    
Consider how the opening music, transition, effects and closing music will impact your audience.
Too many sound bites can be distracting, while not enough may cause your presentation to lack 
luster.    Once you have carefully thought out how music will be used in your presentation, you 
will be ready to begin production.

As soon as you start SmartSound, select the Maestro button from that startup screen. You are 
placed directly in the Controller.    Located on the Controller is the Start Maestro button.    
Select the Start Maestro button to begin the first of six Maestro screens. 

After starting the Maestro, the opening Tips screen will appear.    This screen offers ideas on how
sound can be integrated into your presentation.

Screen 1 lets you select How the soundtrack will be used, such as; the opening, background 
music and energetic accents.    Adding just the right musical effect at just the right time can make 
a dramatic impression on your audience.

Screen 2 lets you determine the Length of your soundtrack.    The Maestro allows you to set a 
soundtrack in minutes, seconds and tenths of seconds.    No matter what length you determine, 
the Maestro will automatically adjust the soundtrack so it is musically correct.



Screen 3 lets you select a musical Style or Sound Effect to base your soundtrack on.    Use this 
screen to select the proper musical style that best fits your presentation and audience.    

Screen 4 lets you Select the soundtrack with an energy level that matches the presentation mood.
Adding the right musical feel is as important as selecting the proper style of music.    Be careful 
not to overemphasize subtle passages or underplay important points in your presentation.

Screen 5 lets you select from a variety of unique Versions of your soundtrack. The Maestro will 
create a variety of versions to select from.    Listen to each to determine which one best reflects 
the mood of your presentation and which version will have the greatest impact on your audience.

Screen 6 lets you Name your soundtrack.    Use this screen to name the current settings. The 
Maestro allows you to create several different soundtracks, letting you determine which one will 
best fit in your overall presentation.

The last step is to save and Export the soundtrack in a variety of file formats for use with 
multimedia presentation programs.        
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Using the Sequencer
The Sound Editor is an expansive workshop environment where you can make extensive changes
to complex music and audio by simply dragging and dropping sound blocks called Smart 
Blocks™ to a timeline-based Sequencer.    

Finding Sounds

Adding, moving and deleting blocks

Hinting and Warning

Adjusting soundtrack length

SmartEnd

Quick Ending

Auto Scroll

Smoothing

Adding and Removing Effects

Contents



 Finding Sounds
To Use the SmartSound Browser:

1. Select the File menu
2. Select the SmartSound Browser option
3. Select a Soundtrack

Note:    You can press the Preview button to sample the track.    A description of each 
soundtrack is provided.

4. Click the Open in Editor button to transfer the soundtrack or Done to exit without 
selecting

5. Click Done

To Import a SmartSound Sound file:

1. Select the File menu
2. Select the Import Soundfile option
3. Double click on a desired folder to open it
4. Click the import button (if the selected sound file is a different format, you will be 

prompted to convert the file)
5. The blocks now appear in the Block Window
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 Adding, moving and deleting blocks from the Sequencer

Adding Blocks
To select a SmartBlock you wish to add to the Sequencer, locate the block in the Block Window 
and single click on it.

Drag the desired SmartBlock from the Block Window into the Sequencer, and place it in the 
desired location in the soundtrack, and drop it.    An insert pyramid will appear, indicating where 
your added block will be placed.

The "Add Block" SmartTool and menu option will automatically add one block to the end of the 
current sequence, making sure to retain a musical flow.

Remove Blocks
Drag the desired block out of the sequence.
The "Remove Block" SmartTool and menu option will remove the last block from the sequence.

Move Blocks
To move a block on the Sequencer, simply click and drag the block to a new position in the 
Sequencer's time bar.    An insert pyramid will indicate the location of where the block will be 
placed when dropped.

Be aware that rearranging sound blocks may require smoothing to even out the transitions 
between blocks.
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 Hinting and Warning
Hinting and Warning

Before you begin adding blocks, it is a good idea to turn on Hinting and Warning to notify you if 
an inappropriate block has been added.    Hinting will recommend suitable blocks while you 
build a soundtrack. 

To turn on the Hinting and Warning feature:
1. Select the Sequence menu
2. Select the Hinting/Warning option

(a check mark will appear next to an option when it is selected)

If you add an inappropriate SmartBlock™ from the block window to the Editor, a red warning 
indicator will appear.    If Hinting/Warning is turned off, no warning will appear.

If you add a block by the drag-and-drop method, try to use a block that makes best musical 
sense. "Hinting" will help you.    When you add a block to the Sequencer, a green indicator will 
appear at the right of the block.    The block(s) that will best fit next in the sequence, located in 
the Block Window, will display a green indicator at the left of the block.    Just 'paint-by-
numbers' for best results.

If you add a block that SmartSound thinks is a poor transition, a red marker will appear between 
the two blocks.    If this occurs, a noticeable transition will appear between the two blocks.    If 
you decide to keep the order of the blocks, you may want to smooth the transition between the 
blocks.
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 Adjusting soundtrack length
End Marker

The End Marker is the symbol that appears on your time bar to designate the ending location of 
your soundtrack.    The end marker can be set by a previous time length determined in the 
Maestro, or you can quickly adjust it in the Sequencer. Click and drag the End Marker to any 
time on the timeline. If you hold the ctrl key while dragging the End Marker, the sequence will 
automatically adjust to the new length.

The SmartEnd and Add Block options use the end marker to determine which block(s) to add to
the sequence. You can click and drag the end marker to a new point on the timeline. 
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 SmartEnd
This option will use the current blocks already added to the Sequencer, look at the End Marker 
indicator, and find the best blocks to finish your soundtrack.    The SmartEnd feature will adjust 
block length so it is accurate to the time length you have specified.    Automatically extends or 
shortens the current sequence to the end marker, maintaining, as much as possible, the original 
blocks the user has added, while also remaining musical.
Note:    If you hold the ctrl    key while dragging the end marker, the sequence length will 
automatically adjust to the new end marker.
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 Quick Ending
This option will end your soundtrack as quickly as is musically possible.    The Quick End feature
will use the current blocks already added to the Sequencer and find the fastest and most musical 
ending possible.
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 Auto Scroll
Depending on the level of Zoom and the location of the End Marker, your SmartSound blocks 
may wrap off the screen as you continue to add blocks.    By default the Sequencer will 
automatically scroll to the next set of blocks on the Sequencer when you playback the sequence.  
This command is an option, and can be very beneficial to see what blocks are producing what 
part of the soundtrack during playback.

Auto Scroll is located in the Sequence Menu.
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 Smoothing
If you add a block to the Sequencer and SmartSound thinks that the block you just added may 
not be the best in the sequence, a red marker warning will appear between the two blocks.    

To smooth this transition:

1. Select the block that appears before the warning red marker
2. Select the Sequence menu
3. Select the Smoothing option

A slide bar appears showing you the current Smoothing setting.    This is the setting that 
SmartSound feels will be the best setting between these two blocks.    If you choose to change the
setting, click and drag the slide bar to the left, for less effect (short), or to the right, for more 
effect (long).    Experiment with these settings to achieve the results you are looking for.

There are also SmartTools for Smoothing:
Short Smooth
Apply a subtle smoothing of the transition between the selected blocks in the sequence. This can 
help if the transition seems choppy or abrupt.

Long Smooth
Apply a longer smooth of the transition between the selected blocks in the sequence. This can 
help if the transition seems choppy or abrupt.
Changing a Smooth

To edit the smoothing between two blocks:

1. Click on the block(s) before the smooth you want to change
2. Select the Smoothing option from the Sequence Menu
3. Make any necessary adjustments, select OK

Removing a Smoothing Effect

To remove the smoothing between two blocks:

1. Click on the block(s) before the smooth you want to remove
2. Select the Smoothing option from the Sequence Menu
3. Click the No Smooth button
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 Using Effects
Effects can only be applied to blocks in the sequence window

To Add Effects to a Block
1. Select the block(s) to which you want to add a digital effect
2. Select the Effects menu
3. Select an effect 
4. Some effects let you adjust how much of the effect you want.

You can add more than one effect to a block by selecting the Effects menu and adding an 
additional effect. 

If you add an effect and then want to remove it, select Undo from the Edit menu.

To remove all effects from a Block
1. Select the Block(s)
2. Select the Effects menu
3. Select the Remove Effects option
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 Using the Block Clipper
Showing the Block Clipper

Select the Show Block Clipper option from the Block menu, or select the Toggle Block Clipper
button (the scissors button on the left of the Block Window control bar).

Adding blocks to the Block Clipper

Click and drag a block or blocks to the block clipper.

Adjusting the Clip In and Clip Out Marker of a block:

1. Place a block into the Block Clipper.
2. Click and drag the Clip In or Clip Out to the desired position.

You will hear a 'stuttering' sound as the marker is being repositioned. It will take a little 
practice to understand where you are in the soundtrack to mark it.    Soon you will see 
how easy it is to 'clip' the block at just the right position.

3. After adjusting the clip points, double-click on the block in the block clipper to hear the 
results.
You can always re-drag the original block back into the Clipper to re-establish in and out 
clip points.

4. Once you have set the clip points, drag the new block from the Block Clipper into the 
sequencer or the block window.

It is advised that you do apply a unique name, so you can distinguish between 
default and edited blocks of music.
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     Inserting a Soundtrack into a Multimedia Application
After you have created and exported your soundtrack, you are now ready to insert the sound file 
into your multimedia application.    

In many applications, you can drag a sound object directly from the OLE drag and drop button in
the Controller onto the desired slide.

For more specific tips, click on an application below.

Microsoft PowerPoint for Windows 95

Microsoft PowerPoint 4.0

Lotus Freelance Graphics 2.1

Adobe Persuasion 3.0
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Lotus Freelance Graphics 2.1
Please refer to the Freelance owners manual for detailed instructions for the use of sound.

1. From the Edit menu select Insert Object.
2. Choose Lotus Sound.
3. From the Lotus Sound    File menu choose Read.
4. Locate your exported .WAV soundtrack.
5. From the File menu choose Exit and Return....

Tips:
Click the right mouse button on the sound to adjust Play options-

select Play object automatically
uncheck Display static representation...

To highlight bullet points with sound-
insert a short sound effect onto the page
from the Page menu choose Create Build
each of the bullet points will now have the sound effect with them

If your slide show is set to automatically advance, be sure to set the display page length to at 
least the length of the soundtrack. If not, the soundtrack will be cut off before finishing playing.
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Microsoft PowerPoint 4.0
Please refer to the PowerPoint owners manual for detailed instructions for the use of sound.

1. Drag a sound object directly from the OLE drag and drop button in Showcase onto the desired 
slide.

- or -

1. From the Insert menu choose Object.
2. Choose Create From File.
3. Click on the Browse... button.
4. Locate your exported .WAV soundtrack.
5. Click the OK button.
6. From the Tools menu select Play Settings....
7. Select the When Transition check box if you want the sound to play automatically.
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Microsoft PowerPoint for Windows 95
Please refer to the PowerPoint owners manual for detailed instructions for the use of sound.

1. Drag a sound object directly from the OLE drag and drop button in Showcase onto the desired 
slide.

- or -

1. From the Insert menu choose Sound....
2. Locate your exported .WAV soundtrack.
3. Click the OK button.
4. From the Tools menu select Animation Settings....
5. In the Play Options area click the More... button.
6. Select the Automatically... check box if you want the sound to play automatically.
or
1. From the Tools menu choose Slide Transition....
2. Choose Other Sound... from the Sound area combo box.
3. locate your exported .WAV soundtrack.
4. Click the OK button.
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Adobe Persuasion 3.0
Please refer to the Adobe Persuasion owners manual for detailed instructions for the use of sound.

1. From the View menu choose Slide Show, Transitions....
2. Choose the desired Slide.
3. Choose the desired Layer.
4. From the 3rd combo box across the bottom choose import....
5. Locate your .WAV file.
6. From the 4th combo box across the bottom choose Continue to have the sound continue 
playing across other layers and slides.
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Technical Support
Sonic Desktop Software, Inc.
9574 Topanga Canyon Blvd.
Chatsworth, CA    91311-4011

(818) 718-9993 (tech support)
(818) 718-9990 (Fax)
support@sonicdesktop.com (e-mail)
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Upgrading and Enhancing

Order your copy of SmartSound™ Today!
Call 1-800-454-1900
SmartSound™  is the absolute easiest way to create customized, professional quality 
soundtracks.    No prior knowledge of music is required -    no technical jargon or musical
notation is used.    

SmartSound  was developed to work with your multimedia software.    It brings to life 
your graphical and multimedia presentations.    By adding just the right musical nuance 
or sound bite, you can dramatically increase the impact of your presentation.    In just a 
few simple steps you will be creating impressive, high-quality soundtracks.

The SmartSound Maestro is a six screen process for soundtrack production.    Each 
Maestro screen guides you through the customization of your soundtrack.    You are 
guaranteed a great soundtrack every time.    Every soundtrack you create will have a 
definite beginning and ending, just as the original musicians intended.

SmartSound™    for Multimedia - Now only $179.95!
Create soundtracks with the Maestro or go hands-on with the    more powerful drag-and-
drop audio editor provided only in this product. In the audio editor, you can combine 
different styles of music and sound effects to create your own soundtracks! The editor 
allows you to see a piece of music divided into graphical elements called 
SmartBlocks™, giving you deep editing capabilities in a friendly, intuitive, easy-to-use 
environment.    Designed for maximum flexibility, this product comes with one full CD-
ROM of music and sound effects (the SmartSound™ Audio Palette - Volume 1).    
Business users, broadcasters and others wanting the additional enhancements 
provided by the Sound Editor find this product to be the best choice.

SmartSound™    Showcase - $49.95
Create soundtracks using the Maestro, a series of easy-to-use screens that walk you 
through the steps of creating a customized soundtrack.    Newly created sound files can 
be saved and added to video, or exported for use in other multimedia software 
programs.    This program, which comes with a library of music and sound effects, is 
perfect for home video enthusiasts and others who want to create professional quality 
soundtracks in seconds!

SmartSound™    Audio Palette- Volume 1
(Included with SmartSound For Multimedia)
Volume 1 is a collection of sound effects and original music compositions that cover 
many musical styles, tempos and energy levels.    Each piece of music was composed 
and orchestrated by professional Hollywood composers, and then recorded in a state-
of-the-art studio by first rate musicians.    This no-holds-barred approach results in music



source files of uncompromising quality and feeling.    The hot tracks sizzle, the soft 
tracks whisper gently, and every piece strikes an emotional chord.    From rock to jazz to
orchestral, everything you need to create literally thousands of compelling, professional 
quality soundtracks is included on this single CD-ROM.

All SmartSound™ Library recordings are made and stored digitally, complete with all 
the nuances created by the professional musicians and sound engineers involved in the
recording sessions.    And when you want to create soundtracks that make an impact, 
that's an important difference!

For more information and demos, visit our web site: 
<http://www.sonicdesktop.com>
or e-mail us at:
info@sonicdesktop.com

Mail, Fax, Phone or E-Mail your order today!

        Sonic Desktop Software, Inc.
        9574 Topanga Canyon Boulevard
        Chatsworth, California    91311-4011

FAX 818.718.9990
PHONE 800.454.1900

818.718.9999
E-MAIL sales@sonicdesktop.com

Order Today and Take Advantage of these
Special Product Prices!

SmartSound™ Product Order Form
Mention this number to receive these special prices: PSSE109611

   Regular Special
[          ] SmartSound™      Showcase $    64.95 ea $ 49.95 $ ________
[          ] SmartSound™ for Multimedia Now Only $ 179.95 $ ________

(Includes SmartSound™ Audio Palette)

Shipping & Handling $ 5.00 $              5.00

    Subtotal $ ________

CA residents add 8.25% sales tax (of subtotal)       ________



    TOTAL AMOUNT$ ________

Payment method: [    ] Check Enclosed [    ] Visa [    ] MasterCard

Card Number _______-_______-_______-_______
Expiration Date ___/___/___
Name: ______________________________
Title:________________________________
Address: ______________________________
City / State / Zip: _________________________
Phone: ________________________________
 Signature: ____________________________
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